设为首页  
分享到:
股票软件哪个好-免费股票软件下载-期货软件-有买卖点的股票软件-金博士软件官方网站
通达信低买选股公式
收藏 打印 发给朋友 举报
发布者:admin 时间:2014年9月18日 08:27

  以下是通达信低买选股公式(无源码的请下载附件导入)

  通达信低买选股公式

  VAR1:=(HIGH+LOW+CLOSE)/3;

  VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));

  150,COLORBLUE;

  100;

  0;

  -100;

  -150;

  BB: EMA(VAR2,2),LINETHICK2,COLORWHITE;

  VAR3:=MA(VOL,5);

  VAR4:=MA(VOL,10);

  VAR5:=MA(VOL,60);

  VAR6:=MA(CLOSE,5);

  VAR7:=MA(CLOSE,8);

  VAR8:=MA(CLOSE,25);

  VAR9:=MA(CLOSE,60);

  VARA:=CROSS(VAR2,BB) AND VAR2》80 AND VOL》VAR3 AND VOL》VAR4 AND VOL》VAR5 AND VAR6》VAR9 AND VAR7》VAR9 AND VAR8》VAR9 AND OPEN《VAR6 AND CLOSE》VAR6;

  STICKLINE(VARA,130,-100,3,0),COLORRED;

  底部:=CROSS(BB,-100);

  DRAWICON(底部,-100,1);

  顶部:=CROSS(150,BB);

  DRAWICON(顶部,150,2);


中国证监会 中国期货业协会 保证金监控中心 上海交易所 大连交易所 郑州交易所 金融期货交易所 国家电网公司 伦敦金属交易所
金博士站务联系QQ:281035920
金博士软件所载文章、数据仅供参考!
使用前请务必仔细阅读免责声明,风险自负。
E-mail:281035920@qq.com 闽ICP备14014521号